Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 11.03.2017, 21:26 #1
Пользователь
 
Регистрация: 04.01.2011
Сообщений: 769
Azaron Azaron вне форума
Пользователь
 
Регистрация: 04.01.2011
Сообщений: 769
По умолчанию

Всем по 70л в бак. У меня возникла проблема. При запуске двигателя вольтаж 11.9 (генератор не работает) . Когда делаю прогазовку 3, 5тыс. Об. То генератор уже включается и уже 14V. После включения магнитолы, печки, фар прибор уже показывает 13.9вольт. В чем может быть проблема? Почему генератор не начинает сразу работь ? Может ли быть дело в щетках ?

Azaron вне форума   Ответить с цитированиемОтветить с цитированием

Старый 22.03.2017, 16:36 #2
Пользователь
 
Регистрация: 29.11.2010
Адрес: Зеленоградск
Сообщений: 783
Отправить сообщение для GrokRu с помощью ICQ
GrokRu GrokRu вне форума
Пользователь
 
Регистрация: 29.11.2010
Адрес: Зеленоградск
Сообщений: 783
Отправить сообщение для GrokRu с помощью ICQ
По умолчанию

Скорее всего да. Поменяй щетки, если ничего не изменится, то смотри регулятор.
GrokRu вне форума   Ответить с цитированиемОтветить с цитированием
Старый 10.05.2017, 19:54 #3
Новичок
 
Регистрация: 13.01.2011
Адрес: Сурск
Сообщений: 806
Ник Лемов Ник Лемов вне форума
Новичок
 
Регистрация: 13.01.2011
Адрес: Сурск
Сообщений: 806
По умолчанию

Провод возбуждения смотри ( синий тонкий ) от гены идёт может обрыв где
Ник Лемов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.05.2017, 04:54 #4
Аватар для Марина Максимова
Новичок
 
Регистрация: 31.08.2010
Сообщений: 735
Марина Максимова Марина Максимова вне форума
Новичок
Аватар для Марина Максимова
 
Регистрация: 31.08.2010
Сообщений: 735
По умолчанию

Что же сразу рр менять то? регулятор либо работает, либо нет. смотри провод возбуждения (выскочил или отгнил ). в районе стартера есть соединение этого провода с жгутом, там тоже посмотри и почисть
Марина Максимова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.06.2017, 21:35 #5
Аватар для Андрей Гаврилов
Пользователь
 
Регистрация: 27.03.2010
Сообщений: 734
Андрей Гаврилов Андрей Гаврилов вне форума
Пользователь
Аватар для Андрей Гаврилов
 
Регистрация: 27.03.2010
Сообщений: 734
По умолчанию

я недавно купил новый регулятор так как на моем щетки стерлись так вот он заряжал только после прогазовки. Пришлось перепаять щетки и поставить старый оригинал
Андрей Гаврилов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 17.06.2017, 23:24 #6
Аватар для gemaglabin
Пользователь
 
Регистрация: 08.09.2010
Сообщений: 758
gemaglabin gemaglabin вне форума
Пользователь
Аватар для gemaglabin
 
Регистрация: 08.09.2010
Сообщений: 758
По умолчанию

А теперь - правильный ответ! Реле-регулятор - китайский! и у него есть порог срабатывания!
Топикстартеру - забей, завёл двиг, газани чуть, чтобы заработал РР и езжай спокойно! Не нравится газовать - подбери РР с хорошими параметрами.
gemaglabin вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.02.2018, 17:13 #7
Аватар для Karamba
Пользователь
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 765
Karamba Karamba вне форума
Пользователь
Аватар для Karamba
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 765
По умолчанию

Синий (голубой) провод.
Karamba вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.02.2018, 11:05 #8
Аватар для zav
zav zav вне форума
Пользователь
 
Регистрация: 02.01.2011
Сообщений: 774
Отправить сообщение для zav с помощью ICQ
zav zav вне форума
Пользователь
Аватар для zav
 
Регистрация: 02.01.2011
Сообщений: 774
Отправить сообщение для zav с помощью ICQ
По умолчанию

У меня такая же фигня
zav вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.02.2018, 09:38 #9
Аватар для IZa
IZa IZa вне форума
Пользователь
 
Регистрация: 18.05.2010
Адрес: ГусьХрустальный
Сообщений: 773
Отправить сообщение для IZa с помощью ICQ
IZa IZa вне форума
Пользователь
Аватар для IZa
 
Регистрация: 18.05.2010
Адрес: ГусьХрустальный
Сообщений: 773
Отправить сообщение для IZa с помощью ICQ
По умолчанию

Проблема эта решается проще .и давно уже была в группе . Вобщем снимаем щиток приборов перепаеваем ризистор который от времени подгорел . И все. только запустил и все сразу работает без прогазовак . Всем удачи
IZa вне форума   Ответить с цитированиемОтветить с цитированием
Старый 15.03.2018, 14:27 #10
Аватар для Виктор Александрович
Пользователь
 
Регистрация: 26.01.2011
Сообщений: 763
Отправить сообщение для Виктор Александрович с помощью ICQ
Виктор Александрович Виктор Александрович вне форума
Пользователь
Аватар для Виктор Александрович
 
Регистрация: 26.01.2011
Сообщений: 763
Отправить сообщение для Виктор Александрович с помощью ICQ
По умолчанию

спасибо. Виновником оказался проводок.
Виктор Александрович вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Всем такой вопрос при запуске двигателя, что то щелкает и никакой реакции на Павел Бурин Двигатель и его системы 14 01.02.2019 04:44
Приветствую товарищи. Возникла у меня проблема, плохо заводится, вернее не fut Общий технический раздел 9 08.01.2019 23:40
парням, появилась очень странная проблема при запуске двигателя на холостых при Mystic Двигатель и его системы 19 31.12.2018 05:13
Здорова такая проблема при запуске двигателя без нажатия на газ не завядешь ну Кирилл Сопельник Двигатель и его системы 3 11.11.2018 08:32
Всем здорова! В последнее время при запуске двигателя прогрев мин 5 - 7 идет Артём Мащалгин Двигатель и его системы 4 16.10.2018 14:47



Текущее время: 08:05. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019