Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 30.04.2017, 11:19 #1
Аватар для Виталий Спиридонов
Новичок
 
Регистрация: 16.03.2010
Сообщений: 761
Виталий Спиридонов Виталий Спиридонов вне форума
Новичок
Аватар для Виталий Спиридонов
 
Регистрация: 16.03.2010
Сообщений: 761
По умолчанию

Друзья подскажите, началась проблема: акум плохо зарядается, то машина не заводилась поменял акум откатал почти год, сейчас опять началось, грешу на генератор, или на оксленные контакты. Может кто сталкивался на пальцах сможете объяснить какой провод чистить))
Виталий Спиридонов вне форума   Ответить с цитированиемОтветить с цитированием

Старый 16.05.2017, 22:03 #2
Аватар для Владимир Егоров
Пользователь
 
Регистрация: 28.01.2011
Сообщений: 762
Отправить сообщение для Владимир Егоров с помощью ICQ
Владимир Егоров Владимир Егоров вне форума
Пользователь
Аватар для Владимир Егоров
 
Регистрация: 28.01.2011
Сообщений: 762
Отправить сообщение для Владимир Егоров с помощью ICQ
По умолчанию

Возьми мультиметр и проверь сколько выдаёт генератор, и сколько приходит на аккум, вот и узнаешь в чем у тебя проблема
Владимир Егоров вне форума   Ответить с цитированиемОтветить с цитированием
Старый 26.05.2017, 19:59 #3
Аватар для Денис Матвеев
Пользователь
 
Регистрация: 11.10.2010
Сообщений: 780
Денис Матвеев Денис Матвеев вне форума
Пользователь
Аватар для Денис Матвеев
 
Регистрация: 11.10.2010
Сообщений: 780
По умолчанию

У меня была такая хрень, поменял силовые провода с гены на стартер, со стартера на АкБ, ну и массу (ДВС и кузов), прошло сразу. Правда новую проводку сделал по своему, с гены прямой на АкБ и с АКБ на стартер.
Денис Матвеев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.10.2017, 20:36 #4
Пользователь
 
Регистрация: 25.05.2010
Адрес: Рыбное
Сообщений: 787
Отправить сообщение для Высокий с помощью ICQ
Высокий Высокий вне форума
Пользователь
 
Регистрация: 25.05.2010
Адрес: Рыбное
Сообщений: 787
Отправить сообщение для Высокий с помощью ICQ
По умолчанию

Прозвони и узнаешб чего не хватает
Высокий вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.09.2018, 09:50 #5
Аватар для SlavaCD
Пользователь
 
Регистрация: 02.02.2011
Сообщений: 798
Отправить сообщение для SlavaCD с помощью ICQ
SlavaCD SlavaCD вне форума
Пользователь
Аватар для SlavaCD
 
Регистрация: 02.02.2011
Сообщений: 798
Отправить сообщение для SlavaCD с помощью ICQ
По умолчанию

А я щетки поменял и норм стало.
SlavaCD вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Приветствую. Случилась мистическая проблема, машина заводилась и все было liporijy Свободное общение 10 20.02.2019 21:23
Друзья, подскажите в чем может быть проблема ? Как началась сырая погода стал Сергей Долгирев Электрооборудование 4 20.02.2019 13:41
друзья......Что это может быть, машина заводилась целый день отлично потом не immelstorm Трансмиссия 18 19.02.2019 07:47
Может кто подскажет. Passat b3 1.9 td. Машина заводилась всегда с полоборота, Роман Небольсин Двигатель и его системы 10 01.12.2018 20:23
Всех с новым годом друзья)я писал тут что машина плохо держит холостой ход, в Дмитрий Дербин Гарантийное и сервисное обслуживание 4 26.03.2018 06:04



Текущее время: 22:51. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019