Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 01.08.2011, 07:28 #1
Аватар для Karamba
Пользователь
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 765
Karamba Karamba вне форума
Пользователь
Аватар для Karamba
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 765
По умолчанию

Короче суть проблемы, когда я включаю зажигание у меня оно не включается, не включаются лампочки на приборке, лампочки АБС, не работают стекла, но в тоже время работает печка, дворники и т.д. Раньше эта проблема была плавающая, тоесть если зажигание не включалось, жду 1-10 минут и все включается, а сейчас вообще не включается... VW Passat B4 VR6 AAA
Karamba вне форума   Ответить с цитированиемОтветить с цитированием

Старый 19.12.2011, 00:58 #2
Аватар для BestSellersq
Пользователь
 
Регистрация: 23.05.2010
Сообщений: 771
Отправить сообщение для BestSellersq с помощью ICQ
BestSellersq BestSellersq вне форума
Пользователь
Аватар для BestSellersq
 
Регистрация: 23.05.2010
Сообщений: 771
Отправить сообщение для BestSellersq с помощью ICQ
По умолчанию

ап
BestSellersq вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.03.2013, 13:50 #3
Аватар для Вова Стукалин
Пользователь
 
Регистрация: 20.11.2010
Адрес: Междуреченск
Сообщений: 779
Отправить сообщение для Вова Стукалин с помощью ICQ
Вова Стукалин Вова Стукалин вне форума
Пользователь
Аватар для Вова Стукалин
 
Регистрация: 20.11.2010
Адрес: Междуреченск
Сообщений: 779
Отправить сообщение для Вова Стукалин с помощью ICQ
По умолчанию

у мя была проблема, только наоборот)))) Приборка пашет, а все остальное нет)))) Только через минут 10-15 включалось все. Это было на первой машине и я впервые погнал ее на СТО. Короче мужик заменил реле нагрузки и все пахало на ура))) Только хз, вроде в монтажном блоке стоит она.
Вова Стукалин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 01.05.2013, 19:05 #4
Аватар для LiXuS
Пользователь
 
Регистрация: 15.12.2010
Сообщений: 747
LiXuS LiXuS вне форума
Пользователь
Аватар для LiXuS
 
Регистрация: 15.12.2010
Сообщений: 747
По умолчанию

да, дело в реле помоему тоже
LiXuS вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Парни! Особенно электрики. Выскажите своё мнение по поводу этой штуки Владимир Юрьевич Электрооборудование 5 19.12.2018 11:01
глюки с поворотниками............... Владимир Остапенко Электрооборудование 18 22.02.2013 08:24



Текущее время: 14:33. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019